Upgrading your Content Store

Before you can connect to the Content Store with the new DITA CMS 4.1, you must upgrade your Content Store to the DITA CMS 4.1 version.